cFos Software Forum
Would you like to react to this message? Create an account in a few clicks or log in to continue.

cFosSpeed 1051-2351

Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Stef on Fri Nov 15, 2019 11:14 am

Ja, die 2351 hat definitiv 'ne Macke!
Bin jetzt wieder auf die 2338 (keine beta) gegangen.
Stef
Stef
Newbies
Newbies

Anzahl der Beiträge : 32
Anmeldedatum : 2017-06-23

Back to top Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Contor on Fri Nov 15, 2019 11:11 am

das kann sein, dennoch macht die aktuelle beta halt auch andere probleme bei einem meiner rechner wie in dem andern thread schon angegeben.
Contor
Contor
Newbies
Newbies

Anzahl der Beiträge : 48
Anmeldedatum : 2017-06-29

Back to top Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Stef on Fri Nov 15, 2019 11:04 am

Mir sieht das mehr nach einen Darstellungsfehler aus. Das min. schon in der 2349 vorhanden war.
Stef
Stef
Newbies
Newbies

Anzahl der Beiträge : 32
Anmeldedatum : 2017-06-23

Back to top Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Contor on Fri Nov 15, 2019 10:49 am

ja und genau so soll es eigentlich nicht aussehen (denke ich jedenfalls) weil in der Final sah es noch so aus:

cFosSpeed 1051-2351 Zwischenablage01

bei aktiviertem w-lan standen dann weiter unten weitere infos zum w-lan:

cFosSpeed 1051-2351 Zwischenablage01

(Die Liste der Infos geht nach unten noch deutlich weiter)



und nicht alles oben in einer zeile wie in den Beta´s.........
Contor
Contor
Newbies
Newbies

Anzahl der Beiträge : 48
Anmeldedatum : 2017-06-29

Back to top Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Stef on Thu Nov 14, 2019 10:46 pm

Mhh, was soll denn, deiner Meinung nach, an der Adapter Erkennung nicht stimmen? Die sehen bei mir unter der 2349 und 2351 gleich aus! Also wie bei dir.
Stef
Stef
Newbies
Newbies

Anzahl der Beiträge : 32
Anmeldedatum : 2017-06-23

Back to top Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Contor on Thu Nov 14, 2019 3:55 pm

schau mal bitte ob er bei dir die adapter korrekt anzeigt/erkennt.
tut er bei mir nämlich nicht mehr und daher is auch eine etwas höhere cpu last vermutlich möglich. https://cfos.forumieren.de/t178-cfosspeed-10-51-2351
fällt bei mir mit 8cores/16threads aber wohl nich ganz so auf, jedenfalls hat die spd.exe bei mir nur ca. 3% cpu last.
mit der 10.50.2338 is sie wieder bei weniger als 1%
Contor
Contor
Newbies
Newbies

Anzahl der Beiträge : 48
Anmeldedatum : 2017-06-29

Back to top Go down

cFosSpeed 1051-2351 Empty cFosSpeed 1051-2351

Post by Stef on Thu Nov 14, 2019 12:09 pm

Hallo.
Die 2351 produziert eine dauerhaft hohe Systemlast (ca.16%) und hohen Speicherverbrauch.
Process Explorer Threads:
Cycles Delta: 2.823.089.144 bei 16% CPU Last; Service: cFosSpeedS
Bei der 2349:
Cycles Delta: 924.004 bei <0.01% CPU Last; (Kein Service?)
Gruß
STef
Stef
Stef
Newbies
Newbies

Anzahl der Beiträge : 32
Anmeldedatum : 2017-06-23

Back to top Go down

cFosSpeed 1051-2351 Empty Re: cFosSpeed 1051-2351

Post by Sponsored content


Sponsored content


Back to top Go down

Back to top


 
Permissions in this forum:
You can reply to topics in this forum