Statusfenster ohne Animation

Go down

Statusfenster ohne Animation Empty Re: Statusfenster ohne Animation

Post by cFos Support on Mon Apr 08, 2019 9:48 am

Hallo,

um das Verhalten genauer zu anlysieren, benötigen wir die trace und log Datei der 10.50 Version.
Wenn nach dem Wechsel des Skins auch keine Daten angezeigt werden, scheint es sich um ein generelles Problem zu handeln.

Möglicherweise war der cFosSpeed Treiber gar nicht korrekt geladen
(siehe auch: https://www.cfos.de/de/cfosspeed/documentation/driver-not-loaded.htm ).
cFos Support
cFos Support
cFos Admin
cFos Admin

Anzahl der Beiträge : 116
Anmeldedatum : 2017-06-07

Back to top Go down

Statusfenster ohne Animation Empty Re: Statusfenster ohne Animation

Post by Was soll das?! on Sat Apr 06, 2019 12:50 pm

Nein skinwechsel hat nichts gebracht. Anzeige der Pfeile up/downtraffic und Pinganzeige ließen sich nicht aktivieren. Bin inzwischen zurück zur 1023, weil ich aus dem alter raus bin mit probieren und testen. btw. das neue forum ist grausam 2-3 min Google Captures lösen, damit Google auch alle ampeln korrekt erfasst halte ich für eine zumutung.

mfg

Was soll das?!
Guest


Back to top Go down

Statusfenster ohne Animation Empty Re: Statusfenster ohne Animation

Post by cFos Support on Fri Apr 05, 2019 9:16 am

Was passiert, wenn Du das cFos Skin wechselst? Werden dann auch keine Daten angezeigt?

Siehe auch: https://www.cfos.de/de/cfosspeed/documentation/status.htm
cFos Support
cFos Support
cFos Admin
cFos Admin

Anzahl der Beiträge : 116
Anmeldedatum : 2017-06-07

Back to top Go down

Statusfenster ohne Animation Empty Statusfenster ohne Animation

Post by Was soll das?! on Thu Apr 04, 2019 3:04 am

Warum ist das Statusfenster ohne Animation, ich will die roten Pfeile und die Pinganzeige wiederhaben!!!!

Was soll das?!
Guest


Back to top Go down

Back to top


 
Permissions in this forum:
You can reply to topics in this forum